<!doctype html>
<html lang="bn-BD">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">

    <title>জন্মগত ছানির প্রতিকার &#8211; বং-সময় সংবাদ</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বং-সময় সংবাদ &raquo; ফীড" href="https://www.bongshomoy.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="বং-সময় সংবাদ &raquo; মন্তব্য ফীড" href="https://www.bongshomoy.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="বং-সময় সংবাদ &raquo; জন্মগত ছানির প্রতিকার মন্তব্যের ফিড" href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bongshomoy.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bongshomoy.in/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='refined-blog-heading-css'  href='//fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='refined-magazine-style-css'  href='https://www.bongshomoy.in/wp-content/themes/refined-magazine/style.css?ver=6.0.3' type='text/css' media='all' />
<style id='refined-magazine-style-inline-css' type='text/css'>
.site-branding h1, .site-branding p.site-title,.ct-dark-mode .site-title a, .site-title, .site-title a, .site-title a:hover, .site-title a:visited:hover { color: ##6001D2; }.ct-dark-mode .site-branding  .site-description, .site-branding  .site-description { color: #6001D2; }.entry-content a, .entry-title a:hover, .related-title a:hover, .posts-navigation .nav-previous a:hover, .post-navigation .nav-previous a:hover, .posts-navigation .nav-next a:hover, .post-navigation .nav-next a:hover, #comments .comment-content a:hover, #comments .comment-author a:hover, .offcanvas-menu nav ul.top-menu li a:hover, .offcanvas-menu nav ul.top-menu li.current-menu-item > a, .error-404-title, #refined-magazine-breadcrumbs a:hover, .entry-content a.read-more-text:hover, a:hover, a:visited:hover, .widget_refined_magazine_category_tabbed_widget.widget ul.ct-nav-tabs li a  { color : #6001D2; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, .cat-links a,.top-bar,.main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .main-navigation ul li a:hover, .main-navigation ul li.current-menu-item > a, .trending-title, .search-form input[type=submit], input[type="submit"], ::selection, #toTop, .breadcrumbs span.breadcrumb, article.sticky .refined-magazine-content-container, .candid-pagination .page-numbers.current, .candid-pagination .page-numbers:hover, .ct-title-head, .widget-title:before, .widget ul.ct-nav-tabs:before, .widget ul.ct-nav-tabs li.ct-title-head:hover, .widget ul.ct-nav-tabs li.ct-title-head.ui-tabs-active { background-color : #6001D2; }.candid-refined-post-format, .refined-magazine-featured-block .refined-magazine-col-2 .candid-refined-post-format, blockquote, .search-form input[type="submit"], input[type="submit"], .candid-pagination .page-numbers { border-color : #6001D2; }.cat-links a:focus{ outline : 1px dashed #6001D2; }.ct-post-overlay .post-content, .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a, .widget .ct-post-overlay .post-content a:visited, .ct-post-overlay .post-content a:visited:hover, .slide-details:hover .cat-links a { color: #fff; }.logo-wrapper-block{background-color : #ffffff; }@media (min-width: 1600px){.ct-boxed #page{max-width : 1200px; }}@media (min-width: 1450px){.ct-boxed #page{max-width : 1200px; }}
</style>
<link rel='stylesheet' id='refined-blog-style-css'  href='https://www.bongshomoy.in/wp-content/themes/refined-blog/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Slabo+27px%7CMuli&#038;display=swap&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.bongshomoy.in/wp-content/themes/refined-magazine/candidthemes/assets/framework/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.bongshomoy.in/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://www.bongshomoy.in/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick-theme.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bongshomoy.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.bongshomoy.in/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bongshomoy.in/wp-json/wp/v2/posts/86" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bongshomoy.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bongshomoy.in/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/" />
<link rel='shortlink' href='https://www.bongshomoy.in/?p=86' />
<link rel="alternate" type="application/json+oembed" href="https://www.bongshomoy.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bongshomoy.in%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%259a%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a6%25be%2F%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259b%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%2F86%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bongshomoy.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bongshomoy.in%2F%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25be%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25a5%25e0%25a7%258d%25e0%25a6%25af-%25e0%25a6%259a%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a7%258e%25e0%25a6%25b8%25e0%25a6%25be%2F%25e0%25a6%259c%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25ae%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259b%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0%2F86%2F&#038;format=xml" />
<link rel="pingback" href="https://www.bongshomoy.in/xmlrpc.php"></head>
<body class="post-template-default single single-post postid-86 single-format-standard wp-embed-responsive ct-bg ct-boxed ct-sticky-sidebar right-sidebar" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
            <a class="skip-link screen-reader-text"
           href="#content">Skip to content</a>
                    <!-- Preloader -->
            <div id="loader-wrapper">
                <div id="loader"></div>

                <div class="loader-section section-left"></div>
                <div class="loader-section section-right"></div>

            </div>
                <header id="masthead" class="site-header" itemtype="https://schema.org/WPHeader" itemscope>
                <div class="overlay"></div>
                <div class="top-bar">
        <a href="#" class="ct-show-hide-top"> <i class="fa fa-chevron-down"></i> </a>
        <div class="container-inner clearfix">

            <div class="top-left-col clearfix">

        
            <div class="ct-clock float-left">
                <div id="ct-date">
                    রবিবার, অক্টোবর 30, 2022                </div>
            </div>

        
                <nav class="float-left">
                    <ul id="secondary-menu" class="top-menu"><li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://www.bongshomoy.in/%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97/">যোগাযোগ</a></li>
</ul>                </nav>
        
        </div>

                <div class="top-right-col clearfix">
                </div> <!-- .top-right-col -->
                </div> <!-- .container-inner -->
        </div> <!-- .top-bar -->

                            <div class="logo-wrapper-block">
                    <div class="container-inner clearfix logo-wrapper-container">
        <div class="logo-wrapper full-wrapper text-center">
            <div class="site-branding">

                <div class="refined-magazine-logo-container">
                                            <p class="site-title"><a href="https://www.bongshomoy.in/"
                                                 rel="home">বং-সময় সংবাদ</a></p>
                                    </div> <!-- refined-magazine-logo-container -->
            </div><!-- .site-branding -->
        </div> <!-- .logo-wrapper -->
                </div> <!-- .container-inner -->
        </div> <!-- .logo-wrapper-block -->
                <div class="refined-magazine-menu-container sticky-header">
            <div class="container-inner clearfix">
                <nav id="site-navigation"
                     class="main-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope>
                    <div class="navbar-header clearfix">
                        <button class="menu-toggle" aria-controls="primary-menu"
                                aria-expanded="false">
                            <span> </span>
                        </button>
                    </div>
                    <ul id="primary-menu" class="nav navbar-nav nav-menu">
                                                <li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.bongshomoy.in/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">স্বাস্থ্য চিকিৎসা</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সহিত্য ও সংস্কৃতি</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.bongshomoy.in/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ ও বাণিজ্য</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.bongshomoy.in/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.bongshomoy.in/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
                    </ul>
                </nav><!-- #site-navigation -->

                                    <div class="ct-menu-search"><a class="search-icon-box" href="#"> <i class="fa fa-search"></i>
                        </a></div>
                    <div class="top-bar-search">
                        <form role="search" method="get" class="search-form" action="https://www.bongshomoy.in/">
				<label>
					<span class="screen-reader-text">অনুসন্ধানঃ</span>
					<input type="search" class="search-field" placeholder="অনুসন্ধান করুন &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="অনুসন্ধান" />
			</form>                        <button type="button" class="close"></button>
                    </div>
                            </div> <!-- .container-inner -->
        </div> <!-- refined-magazine-menu-container -->
                </header><!-- #masthead -->
        
    <div id="content" class="site-content">
                <div class="container-inner ct-container-main clearfix">
    <div id="primary" class="content-area">
        <main id="main" class="site-main">

                            <div class="breadcrumbs">
                    <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>You are Here</span><div id='refined-magazine-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.bongshomoy.in" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/"><span itemprop="name">স্বাস্থ্য চিকিৎসা</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">জন্মগত ছানির প্রতিকার</span><meta itemprop="position" content="3" /></li></ul></div></div></div>                </div>
                                        <article id="post-86" class="post-86 post type-post status-publish format-standard has-post-thumbnail hentry category-5" itemtype="https://schema.org/CreativeWork" itemscope>
        <div class="refined-magazine-content-container refined-magazine-has-thumbnail">
                    <div class="post-thumb">
                
            <div class="post-thumbnail">
                <img width="1170" height="780" src="https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131-1170x780.jpg" class="attachment-refined-magazine-large-thumb size-refined-magazine-large-thumb wp-post-image" alt="জন্মগত ছানির প্রতিকার" itemprop="image" srcset="https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131-1170x780.jpg 1170w, https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131-300x200.jpg 300w, https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131-1024x683.jpg 1024w, https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131-768x512.jpg 768w, https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131-1536x1024.jpg 1536w, https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131.jpg 1920w" sizes="(max-width: 1170px) 100vw, 1170px" />            </div><!-- .post-thumbnail -->

                    </div>
                <div class="refined-magazine-content-area">
            <header class="entry-header">

                <div class="post-meta">
                    <span class="cat-links"><a class="ct-cat-item-5" href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/"  rel="category tag">স্বাস্থ্য চিকিৎসা</a> </span>                </div>
                <h1 class="entry-title" itemprop="headline">জন্মগত ছানির প্রতিকার</h1>                    <div class="entry-meta">
                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/" rel="bookmark"><time class="entry-date published updated" datetime="2022-10-30T18:42:33+00:00">অক্টোবর 30, 2022</time></a></span><span class="byline"> <span class="author vcard" itemprop="author" itemtype="https://schema.org/Person" itemscope><i class="fa fa-user"></i><a class="url fn n" href="https://www.bongshomoy.in/author/umsjqfleqs/" rel="author"><span class="author-name" itemprop="name">শমী পাটোয়ারী</span></a></span></span>                    </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->


            <div class="entry-content">
                <p>ছানি বা ক্যাটারাক্ট যে কেবল বয়স্ক ব্যক্তিদের হয় তা নয়। শিশু এমনকি নবজাতকেরও হতে পারে এ সমস্যা। আমাদের চোখে যে প্রাকৃতিক লেন্স আছে, তার কাজ হলো চোখে আলোর প্রবেশ নিয়ন্ত্রণ করা ও দেখতে সাহায্য করা।</p>
<p>কোনো কারণে এ প্রাকৃতিক লেন্স তার স্বচ্ছতা হারিয়ে ফেললে তখন চোখে আলো প্রবেশ বাধাপ্রাপ্ত হয় ও দেখার কাজ বিঘ্নিত হয়। প্রাকৃতিক লেন্সের স্বচ্ছতা হারানোর এ অবস্থাকে বলা হয় ছানি। সব বয়সেই ছানি দেখা দিতে পারে। যদিও সাধারণত এটি বয়স্কদের ক্ষেত্রেই বেশি দেখা দেয়। জন্মের সময় অনেক শিশুই চোখে ছানি নিয়ে জন্ম নিতে পারে। এটিকে বলা হয় কনজেনিটাল ক্যাটারাক্ট বা জন্মগত ছানি।</p>
<p>শিশুদের ছানি পড়ার কারণগুলো বয়স্কদের থেকে একটু ভিন্ন। জন্মগত ছানির ক্ষেত্রে জেনেটিক প্রভাব বা ক্রোমোজোমে ত্রুটি, গর্ভকালীন সংক্রমণ যেমন রোবেলা, টক্সোপ্লাজমা, সাইটোমেগালো ভাইরাস, মিজেল, সিফিলিস, এইচআইভি ইত্যাদি এবং মেটাবলিক ডিজঅর্ডার অন্যতম।</p>
<p>জন্মগত ছানি বয়স্কদের ছানি থেকে একটু ভিন্ন মাত্রার। বয়স্কদের ছানি হলে দেখার কাজটি বিঘ্নিত হয় ও সমস্যাটি সাময়িক। অস্ত্রোপচার করে লেন্স প্রতিস্থাপন করলে সমস্যাটি কেটে যায়। শিশুদের ছানি একটি জটিল বিষয়। কারণ, জন্মের সময় একটি শিশু আংশিক দৃষ্টি নিয়ে জন্মায় এবং সময়ের সঙ্গে সঙ্গে দৃষ্টি পরিপক্বতা লাভ করে। এতে পাঁচ&ndash;ছয় বছর সময় লেগে থাকে। এ সময়ে যদি শিশুদের চোখে ছানি থাকে, তবে দৃষ্টি পরিপক্বতা লাভে ব্যর্থ হয়। এ অবস্থাটিকে বলা হয় অলস চোখ বা এমব্লায়োপিয়া। আর এটি সময়মতো চিকিৎসা না হলে স্কুইন্ট বা ট্যারা চোখের মতো জটিলতা দেখা দেয়। তাই জন্মগত ছানি দ্রুত শনাক্তকরণ ও ব্যবস্থা নেওয়া জরুরি।</p>
<p>জন্মগত ছানি শনাক্তকরণে কয়েকটি বিষয় খুব গুরুত্বপূর্ণ। যেমন শিশু কোনো কিছুর দিকে দৃষ্টি নিবন্ধ করে কি না; আলোর দিকে তাকায় কি না; খেলনা ইত্যাদি ধরার চেষ্টা করে কি না; চোখে ট্যারাভাব আছে কি না; নিসটেগমাস বা চোখে কাঁপুনি আছে কি না ইত্যাদি। ট্যারাভাব ও নিসটেগমাস বা চোখে কাঁপুনি থাকলে এটি খারাপ লক্ষণ। ছানির একমাত্র চিকিৎসা হলো অস্ত্রোপচার। প্রাথমিক অবস্থায় লেন্স অপসারণ ও পরবর্তী সময়ে কৃত্রিম লেন্স প্রতিস্থাপন। অনেক সময় প্রথমবারেই কৃত্রিম লেন্স প্রতিস্থাপন করা যায়। এটি নির্ভর করে অস্ত্রোপচারের সময় শিশুর বয়স এবং এক চোখে না দুই চোখে ছানি তার ওপর। কৃত্রিম লেন্স প্রতিস্থাপন করলে অথবা না করলেও চশমার প্রয়োজন হবে।</p>

                            </div>
            <!-- .entry-content -->

            <footer class="entry-footer">
                            </footer><!-- .entry-footer -->

                    <div class="meta_bottom">
            <div class="text_share header-text">Share</div>
            <div class="post-share">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/">
                        <i class="fa fa-facebook"></i>
                        Facebook                    </a>
                    <a target="_blank" href="https://twitter.com/share?text=জন্মগত%20ছানির%20প্রতিকার&#038;url=https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/">
                        <i class="fa fa-twitter"></i>                        
                        Twitter                    </a>
                    <a target="_blank" href="https://pinterest.com/pin/create/button/?url=https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/&#038;media=https://www.bongshomoy.in/wp-content/uploads/2022/10/a08ed177c8083845870a867f8b65c131.jpg&#038;description=জন্মগত%20ছানির%20প্রতিকার">
                        <i class="fa fa-pinterest"></i>
                        
                        Pinterest                    </a>
                    <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;title=জন্মগত%20ছানির%20প্রতিকার&#038;url=https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/">
                        <i class="fa fa-linkedin"></i>
                        Linkedin                        
                    </a>
            </div>
        </div>
                </div> <!-- .refined-magazine-content-area -->
    </div> <!-- .refined-magazine-content-container -->
</article><!-- #post-86 -->

	<nav class="navigation post-navigation" aria-label="প্রকাশনাসমূহ">
		<h2 class="screen-reader-text">পোস্ট ন্যাভিগেশন</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.bongshomoy.in/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d/83/" rel="prev">এখন বিদ্যুৎ থাকে না কেন, প্রশ্ন ফখরুলের</a></div></div>
	</nav>                <div class="related-pots-block">
                                            <h2 class="widget-title">
                            Related Posts                        </h2>
                                        <ul class="related-post-entries clearfix">
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%93%e0%a6%9f%e0%a6%b8-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%87-%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af/68/">
                                            <img width="350" height="220" src="https://www.bongshomoy.in/wp-content/uploads/2022/09/6ad2158c41ff05b5aede481f83c57e5d-350x220.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%93%e0%a6%9f%e0%a6%b8-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%87-%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af/68/">
                                            নিয়মিত ওটস খেলে এই সাত ব্যাপার ঘটবে                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%93%e0%a6%9f%e0%a6%b8-%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a7%87-%e0%a6%8f%e0%a6%87-%e0%a6%b8%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a7%8d%e0%a6%af/68/" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-26T13:16:28+00:00">সেপ্টেম্বর 26, 2022</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%97%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a7%8d%e0%a6%ac/53/">
                                            <img width="350" height="220" src="https://www.bongshomoy.in/wp-content/uploads/2022/03/amanda-dalbjorn-UbJMy92p8wk-unsplash-350x220.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%97%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a7%8d%e0%a6%ac/53/">
                                            গ্লুকোমার কারণে অন্ধত্ব আর নয়                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%97%e0%a7%8d%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a7%8b%e0%a6%ae%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%a3%e0%a7%87-%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a4%e0%a7%8d%e0%a6%ac/53/" rel="bookmark"><time class="entry-date published" datetime="2022-03-07T15:18:36+00:00" itemprop="datePublished">মার্চ 7, 2022</time><time class="updated" datetime="2022-03-07T15:18:38+00:00" itemprop="dateModified">মার্চ 7, 2022</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                                    <li>
                                                                    <figure class="widget-image">
                                        <a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%a3/36/">
                                            <img width="350" height="220" src="https://www.bongshomoy.in/wp-content/uploads/2021/12/cough-3794633_1280-350x220.jpg" class="attachment-refined-magazine-small-thumb size-refined-magazine-small-thumb wp-post-image" alt="" loading="lazy" />                                        </a>
                                    </figure>
                                                                <div class="featured-desc">
                                    <h2 class="related-title">
                                        <a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%a3/36/">
                                            হাঁপানি রোগীর সন্তানধারণ                                        </a>
                                    </h2>
                                    <div class="entry-meta">
                                        <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%b9%e0%a6%be%e0%a6%81%e0%a6%aa%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%b0%e0%a7%8b%e0%a6%97%e0%a7%80%e0%a6%b0-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%a7%e0%a6%be%e0%a6%b0%e0%a6%a3/36/" rel="bookmark"><time class="entry-date published" datetime="2021-12-25T21:11:13+00:00" itemprop="datePublished">ডিসেম্বর 25, 2021</time><time class="updated" datetime="2021-12-25T21:11:15+00:00" itemprop="dateModified">ডিসেম্বর 25, 2021</time></a></span>                                    </div><!-- .entry-meta -->
                                </div>
                            </li>
                                            </ul>
                </div> <!-- .related-post-block -->
                
        </main><!-- #main -->
    </div><!-- #primary -->


<aside id="secondary" class="widget-area" itemtype="https://schema.org/WPSideBar" itemscope>
    <div class="ct-sidebar-wrapper">
	<div class="sidebar-widget-container"><section id="block-2" class="widget widget_block widget_search"><form role="search" method="get" action="https://www.bongshomoy.in/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-1" class="wp-block-search__label">অনুসন্ধান</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button type="submit" class="wp-block-search__button  "  >অনুসন্ধান</button></div></form></section></div> <div class="sidebar-widget-container"><section id="block-3" class="widget widget_block"><div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Posts</h2><ul class="wp-block-latest-posts__list wp-block-latest-posts"><li><a class="wp-block-latest-posts__post-title" href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%97%e0%a6%a4-%e0%a6%9b%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0/86/">জন্মগত ছানির প্রতিকার</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.bongshomoy.in/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%95%e0%a7%87%e0%a6%a8-%e0%a6%aa%e0%a7%8d/83/">এখন বিদ্যুৎ থাকে না কেন, প্রশ্ন ফখরুলের</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.bongshomoy.in/%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/%e0%a7%ab%e0%a7%a8-%e0%a6%b6%e0%a6%a4%e0%a6%be%e0%a6%82%e0%a6%b6-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%b0-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%9d%e0%a6%be%e0%a6%b0%e0%a6%bf/80/">৫২ শতাংশ ক্ষুদ্র ও মাঝারি প্রতিষ্ঠানকে ঘুষ দিতে হয়</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.bongshomoy.in/%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/%e0%a6%b8%e0%a7%87%e0%a6%87-%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%ae%e0%a6%be%e0%a6%87-%e0%a6%ad%e0%a6%be%e0%a6%97%e0%a7%8d%e0%a6%af-%e0%a6%ac%e0%a6%a6%e0%a6%b2%e0%a7%87-%e0%a6%a6%e0%a6%bf/77/">সেই সিনেমাই ভাগ্য বদলে দিল এই দক্ষিণ ভারতীয় সুপারস্টারের</a></li>
<li><a class="wp-block-latest-posts__post-title" href="https://www.bongshomoy.in/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%a4-%e0%a6%b6%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%86%e0%a6%9b%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%9a%e0%a7%8d%e0%a6%9b%e0%a7%87/74/">কার কত শক্তি আছে দেখাচ্ছেন, আমি এগুলো দেখতে চাই না: কাদের</a></li>
</ul></div></div></section></div> <div class="sidebar-widget-container"><section id="block-4" class="widget widget_block"><div class="wp-container-2 wp-block-group"><div class="wp-block-group__inner-container"><h2>Recent Comments</h2><div class="no-comments wp-block-latest-comments">প্রদর্শনের মতো কোন মন্তব্য নেই।</div></div></div></section></div> <div class="sidebar-widget-container"><section id="block-5" class="widget widget_block"><div class="wp-container-3 wp-block-group"><div class="wp-block-group__inner-container"><h2>Archives</h2><ul class=" wp-block-archives-list wp-block-archives">	<li><a href='https://www.bongshomoy.in/date/2022/10/'>অক্টোবর 2022</a></li>
	<li><a href='https://www.bongshomoy.in/date/2022/09/'>সেপ্টেম্বর 2022</a></li>
	<li><a href='https://www.bongshomoy.in/date/2022/05/'>মে 2022</a></li>
	<li><a href='https://www.bongshomoy.in/date/2022/03/'>মার্চ 2022</a></li>
	<li><a href='https://www.bongshomoy.in/date/2022/02/'>ফেব্রুয়ারী 2022</a></li>
	<li><a href='https://www.bongshomoy.in/date/2022/01/'>জানুয়ারী 2022</a></li>
	<li><a href='https://www.bongshomoy.in/date/2021/12/'>ডিসেম্বর 2021</a></li>
	<li><a href='https://www.bongshomoy.in/date/2021/11/'>নভেম্বর 2021</a></li>
</ul></div></div></section></div> <div class="sidebar-widget-container"><section id="block-6" class="widget widget_block"><div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container"><h2>Categories</h2><ul class="wp-block-categories-list wp-block-categories">	<li class="cat-item cat-item-7"><a href="https://www.bongshomoy.in/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5-%e0%a6%93-%e0%a6%ac%e0%a6%be%e0%a6%a3%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%af/">অর্থ ও বাণিজ্য</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.bongshomoy.in/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.bongshomoy.in/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be/">শিক্ষা</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf/">সহিত্য ও সংস্কৃতি</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.bongshomoy.in/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be/">স্বাস্থ্য চিকিৎসা</a>
</li>
</ul></div></div></section></div>     </div>
</aside><!-- #secondary -->
</div> <!-- .container-inner -->
</div><!-- #content -->
        <footer id="colophon" class="site-footer">
        
<div class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
<div class="container-inner">
<span class="copy-right-text">All Rights Reserved 2021.</span><br>

<a href="https://wordpress.org/" target="_blank">
Proudly powered by WordPress</a>
<span class="sep"> | </span>
Theme: Refined Blog by <a href="https://www.candidthemes.com/" target="_blank">Candid Themes</a>.</div> <!-- .container-inner -->
</div><!-- .site-info -->
        </footer><!-- #colophon -->
        
            <a id="toTop" class="go-to-top" href="#" title="Go to Top">
                <i class="fa fa-angle-double-up"></i>
            </a>
        
</div><!-- #page -->

<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/refined-blog/js/refined-blog-custom.js?ver=20151215' id='refined-blog-custom-js-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/refined-magazine/candidthemes/assets/framework/slick/slick.min.js?ver=20151217' id='slick-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-includes/js/jquery/ui/tabs.min.js?ver=1.13.1' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/refined-magazine/js/navigation.js?ver=20151215' id='refined-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/refined-magazine/candidthemes/assets/framework/marquee/jquery.marquee.js?ver=20151215' id='marquee-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/refined-magazine/js/skip-link-focus-fix.js?ver=20151215' id='refined-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/refined-magazine/candidthemes/assets/js/theia-sticky-sidebar.js?ver=20151215' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/refined-magazine/candidthemes/assets/js/refined-magazine-custom.js?ver=20151215' id='refined-magazine-custom-js'></script>

</body>
</html>
