<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
<script data-ad-client="ca-pub-9957976231222759" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪</title>
<script>var ajaxurl = "https://www.bongshomoy.in/wp-admin/admin-ajax.php"</script><meta property="og:title" content="স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.bongshomoy.in/topic/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/husband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms" /><meta property="og:site_name" content="বং-সময়  সংবাদ" /><meta property="og:image" content="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel.jpg" />

<meta name="description" content="পারিবারিক বিবাদ অশান্তি থেকে সোজা স্বামী কে অপহরণ করে তারপর নিজের স্বামীর যৌনাঙ্গে আগুন দিয়ে পুড়িয়ে দেবার অভিজোগ উঠলো স্ত্রী সহ আরো তিন জনের বিরুদ্ধে ।" />
<meta name="keywords" content="ধৃতরা হলো  স্ত্রী মারিয়া আক্তার মন্টি (বয়স ২৩ বছর ),এবং শ্বশুর মো. বাদল মিয়া (বয়স ৫৮ বছর) ও স্ত্রী মন্টির সাবেক প্রেমিক মো. অভিত মিয়া (বয়স ২৮ বছর),এবং মন্টির দাদা  মো. পাপ্পু মিয়া (বয়স ২৮ বছর),আন্তর্জাতিক" />
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://www.bongshomoy.in/topic/আন্তর্জাতিক/husband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms" />
<meta property="og:type" content="article" />
<meta property="og:title" content="স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪" />
<meta property="og:description" content="পারিবারিক বিবাদ অশান্তি থেকে সোজা স্বামী কে অপহরণ করে তারপর নিজের স্বামীর যৌনাঙ্গে আগুন দিয়ে পুড়িয়ে দেবার অভিজোগ উঠলো স্ত্রী সহ আরো তিন জনের বিরুদ্ধে ।" />
<meta property="og:url" content="https://www.bongshomoy.in/topic/আন্তর্জাতিক/husband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms" />
<meta property="og:site_name" content="বং-সময়  সংবাদ" />
<meta property="og:image" content="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel.jpg" />
<meta property="fb:admins" content="1948054378845022" />
<meta property="fb:app_id" content="2102046343180689" />
<meta property="article:tag" content="ধৃতরা হলো  স্ত্রী মারিয়া আক্তার মন্টি (বয়স ২৩ বছর )" />
<meta property="article:tag" content="এবং শ্বশুর মো. বাদল মিয়া (বয়স ৫৮ বছর) ও স্ত্রী মন্টির সাবেক প্রেমিক মো. অভিত মিয়া (বয়স ২৮ বছর)" />
<meta property="article:tag" content="এবং মন্টির দাদা  মো. পাপ্পু মিয়া (বয়স ২৮ বছর)" />
<meta property="article:tag" content="আন্তর্জাতিক" />
<meta property="article:published_time" content="2020-02-22T15:56:24Z" />
<meta property="article:modified_time" content="2020-02-22T15:59:02Z" />
<meta property="article:publisher" content="Bongshomoy News" />
<meta property="og:image:secure_url" content="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪" />
<meta name="twitter:description" content="পারিবারিক বিবাদ অশান্তি থেকে সোজা স্বামী কে অপহরণ করে তারপর নিজের স্বামীর যৌনাঙ্গে আগুন দিয়ে পুড়িয়ে দেবার অভিজোগ উঠলো স্ত্রী সহ আরো তিন জনের বিরুদ্ধে ।" />
<meta name="twitter:image" content="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel.jpg" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-120724507-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="বং-সময়  সংবাদ &raquo; Feed" href="https://www.bongshomoy.in/feed" />
<link rel="alternate" type="application/rss+xml" title="বং-সময়  সংবাদ &raquo; Comments Feed" href="https://www.bongshomoy.in/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bongshomoy.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bootstrap-css' href='https://www.bongshomoy.in/wp-content/themes/rubik/framework/bootstrap/css/bootstrap.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css' href='https://www.bongshomoy.in/wp-content/themes/rubik/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-external-css' href='https://www.bongshomoy.in/wp-content/themes/rubik/css/external.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-style-css' href='https://www.bongshomoy.in/wp-content/themes/rubik/css/bkstyle.css?ver=5.3.2' type='text/css' media='all' />
<style id='rubik-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rubik-1110-css' href='https://www.bongshomoy.in/wp-content/themes/rubik/css/css_w/css_1110.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rubik-responsive-css' href='https://www.bongshomoy.in/wp-content/themes/rubik/css/responsive.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-rubik_option-css' href='https://fonts.googleapis.com/css?family=Baloo+Da%3A400%7CHind+Siliguri%3A300%2C400%2C500%2C600%2C700%7CMina%3A400%2C700&#038;subset=bengali%2Clatin&#038;ver=1582355323' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.bongshomoy.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bongshomoy.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bongshomoy.in/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='নাগাল্যান্ড রাজ্য লটারি ডিয়ার ইভিনিং ফলাফল [22-02-2020]' href='https://www.bongshomoy.in/topic/lottery_sangbad/nagaland-state-lotteries-result-8pm.cms' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.bongshomoy.in/?p=2962' />
<link rel="alternate" type="application/json+oembed" href="https://www.bongshomoy.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bongshomoy.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.bongshomoy.in/topic/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95","name":"আন্তর্জাতিক"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"LegalService","name":"BongShomoy News","image":"https://www.bongshomoy.in/wp-content/uploads/2018/10/34644268_1990329357950857_7290449012044333056_n.png","url":"https://www.bongshomoy.in","telephone":"+918372829231","address":{"@type":"PostalAddress","streetAddress":"Madhupur,Raiganj,, west bengal","addressLocality":"Raiganj","postalCode":"733134","addressCountry":"India","addressRegion":"West Bengal"},"openingHours":[],"priceRange":"$$"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","name":"BongShomoy News","url":"https://www.bongshomoy.in","logo":"https://www.bongshomoy.in/wp-content/uploads/2018/10/34644268_1990329357950857_7290449012044333056_n.png","contactPoint":[{"@type":"ContactPoint","telephone":"+918372829231","contactType":"sales","email":"info.joychakraborty@gmail.com","areaServed":["India"],"availableLanguage":["\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\&quot;English","Hindi","Bengali\\\\\\\\\\\\\\\\\\\\\\\\\\\\\\&quot;"]}],"sameAs":["https://www.facebook.com/BSnewstimes","https://twitter.com/bongshomoy_in"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","name":"BongShomoy News","alternateName":"বং- সময় সংবাদ","url":"https://www.bongshomoy.in","potentialAction":[{"@type":"SearchAction","target":"https://www.bongshomoy.in/{search_term_string}","query-input":"required name=search_term_string"}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bongshomoy.in/topic/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/husband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"},"headline":"স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪","datePublished":"2020-02-22T21:26:24+0530","dateModified":"2020-02-22T21:29:02+0530","author":{"@type":"Person","name":"নিজস্ব প্রতিবেদন"},"description":"নিউজডেস্ক, বাংলাদেশ - পারিবারিক বিবাদ অশান্তি থেকে সোজা  স্বামী কে অপহরণ করে তারপর নিজের স্বামীর যৌনাঙ্গে আগুন","image":{"@type":"ImageObject","url":"https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel.jpg","width":1023,"height":680},"publisher":{"@type":"Organization","name":"BongShomoy News","logo":{"@type":"ImageObject","url":"https://www.bongshomoy.in/wp-content/uploads/2018/11/Logo-cc.png","width":300,"height":60}}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"LegalService","name":"BongShomoy News","image":"https://www.bongshomoy.in/wp-content/uploads/2018/10/34644268_1990329357950857_7290449012044333056_n.png","url":"https://www.bongshomoy.in","telephone":"+918372829231","address":{"@type":"PostalAddress","streetAddress":"Madhupur,Raiganj,, west bengal","addressLocality":"Raiganj","postalCode":"733134","addressCountry":"India","addressRegion":"West Bengal"},"openingHours":[],"priceRange":"$$"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bongshomoy.in/topic/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/husband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"},"headline":"স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪","datePublished":"2020-02-22T21:26:24+0530","dateModified":"2020-02-22T21:29:02+0530","author":{"@type":"Person","name":"নিজস্ব প্রতিবেদন"},"description":"নিউজডেস্ক, বাংলাদেশ - পারিবারিক বিবাদ অশান্তি থেকে সোজা  স্বামী কে অপহরণ করে তারপর নিজের স্বামীর যৌনাঙ্গে আগুন","image":{"@type":"ImageObject","url":"https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel.jpg","width":1023,"height":680},"publisher":{"@type":"Organization","name":"BongShomoy News","logo":{"@type":"ImageObject","url":"https://www.bongshomoy.in/wp-content/uploads/2019/08/Amp-Logo.png","width":190,"height":36}}}</script>
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.bongshomoy.in");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f388c3a7-0e30-4146-9bc3-bb1297725a18';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.bongshomoy.in/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'আমাদের খবর সবার আগে পেতে';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'বাংলায় সব খবর পাবেন এখানে';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'আপনার মন পছন্দের খবর পাবেন এখানে';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'বাংলায় সব খবর পাবেন এখানে';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'আপনার মন পছন্দের খবর পাবেন এখানে';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'আপনাকে ধন্যবাদ';
oneSignal_options['promptOptions']['acceptButtonText'] = 'চাপুন';
oneSignal_options['promptOptions']['cancelButtonText'] = 'না';
oneSignal_options['promptOptions']['siteName'] = 'বং-সময় সংবাদ';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'এখানে চাপুন';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'না';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'হ্যাঁ';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'ধন্যবাদ বং- সময় সংবাদের পাতায় আপনাকে স্বাগতম';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://www.bongshomoy.in/wp-content/uploads/2019/04/cropped-logo-retina-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bongshomoy.in/wp-content/uploads/2019/04/cropped-logo-retina-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.bongshomoy.in/wp-content/uploads/2019/04/cropped-logo-retina-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bongshomoy.in/wp-content/uploads/2019/04/cropped-logo-retina-2-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-2962 single-format-standard module_header_11 sidebar_header_5 footer_header_17 unselectable elementor-default">
<div id="page-wrap" class="boxed-layout">
<div id="main-canvas-menu" class="light">
<div class="canvas-panel-wrap block">
<div class="rubik-offcanvas-top">
<div id="canvas-inner-header">
<div class="bk-offcanvas__title">
<h2 class="site-logo">
<a href="https://www.bongshomoy.in">

<img src="https://www.bongshomoy.in/wp-content/uploads/2020/02/Bongshomoy-Main.png" alt="Logo" />

</a>
</h2>
</div>
<a class="canvas-menu-close" href="#" title="Close">&#10005;</a>
</div>
<div class="rubik-canvas-menu">
<div id="canvas-menu" class="menu-cc-menu-container"><ul id="menu-cc-menu" class="menu"><li id="menu-item-2112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2112 menu-category-15"><a href="https://www.bongshomoy.in/topic/category/main-page">প্রথম পাতা</a></li>
<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317 menu-category-23"><a href="https://www.bongshomoy.in/topic/category/state-news">রাজ্য</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318 menu-category-458"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319 menu-category-459"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশ</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2321 menu-category-461"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2939 menu-category-699"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%96%e0%a6%ac%e0%a6%b0">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-2872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872 menu-category-230"><a href="https://www.bongshomoy.in/topic/category/lottery_sangbad">লটারি সংবাদ</a></li>
<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 menu-category-700"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">চাকুরী সংবাদ</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115 menu-category-68"><a href="https://www.bongshomoy.in/topic/category/technology">তথ্য &#8211; প্রযুক্তি</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320 menu-category-169"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0">ভাইরাল খবর</a></li>
</ul>
</li>
</ul></div> </div>
</div>
<div class="rubik-offcanvas-bottom">
<div class="rubik-off-canvas-copyright">
<a title="Bongshomoy News">Copyright © 2019 বং-সময় সংবাদ <br> অন্যান্য ওয়েবসাইটের কনটেন্টের জন্য বং- সময় সংবাদ দায়ী নয়</a> </div>
</div>
</div>
<div class="rubik-canvas-background-img"></div>
</div> <div id="page-inner-wrap">
<div class="page-cover canvas-menu-close"></div>
<div class="bk-page-header header-3">
<div class="header-wrap">


<div class="top-bar">
<div class="bkwrapper container">
<div class="top-nav clearfix">
<div id="top-menu" class="menu-ilove-container"><ul id="menu-ilove" class="menu"><li id="menu-item-2580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2580"><a href="https://www.bongshomoy.in/">Home</a></li>
<li id="menu-item-2422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2422"><a href="https://www.bongshomoy.in/%e0%a6%ac%e0%a6%82-%e0%a6%b8%e0%a6%ae%e0%a7%9f-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87">বং- সময় সম্পর্কে</a></li>
<li id="menu-item-2579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2579"><a href="https://www.bongshomoy.in/contact-us">বং- সময়ের সাথে যোগাযোগ</a></li>
</ul></div>
<div class="rubik_data_time rubik-float-right">
Sunday, February 23 </div>
</div>
</div>
</div>

<nav class="main-nav">
<div class="main-nav-inner bkwrapper container">
<div class="main-nav-container clearfix">
<div class="main-nav-wrap">
<div class="canvas-menu-wrap show-on-desktop left">
<a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a> </div>
<div class="header-logo-wrapper">

<div class="logo">
<a href="https://www.bongshomoy.in">
<img src="https://www.bongshomoy.in/wp-content/uploads/2020/02/Bongshomoy-Main.png" alt="Logo" />
</a>
</div>

</div>
<div class="main-menu"><ul id="menu-cc-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2112 menu-category-15"><a href="https://www.bongshomoy.in/topic/category/main-page">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317 menu-category-23"><a href="https://www.bongshomoy.in/topic/category/state-news">রাজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318 menu-category-458"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319 menu-category-459"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2321 menu-category-461"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2939 menu-category-699"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%96%e0%a6%ac%e0%a6%b0">অন্যান্য</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872 menu-category-230"><a href="https://www.bongshomoy.in/topic/category/lottery_sangbad">লটারি সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 menu-category-700"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">চাকুরী সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115 menu-category-68"><a href="https://www.bongshomoy.in/topic/category/technology">তথ্য &#8211; প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320 menu-category-169"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0">ভাইরাল খবর</a></li>
</ul></div></div></li>
</ul></div> </div>
<div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://www.bongshomoy.in/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div>
</div>
</div>
<div class="rubik-ajax-search-bg"></div>
</nav>

</div>
<div class="rubik-sticky-header header-wrap">
<nav class="main-nav">
<div class="main-nav-inner">
<div class="main-nav-container clearfix">
<div class="main-nav-wrap">
<div class="canvas-menu-wrap show-on-desktop">
<a class="canvas-nav-btn nav-open-btn bold"><span></span><span></span><span></span></a> </div>
<div class="header-logo-wrapper">

<div class="logo">
<a href="https://www.bongshomoy.in">
<img src="https://www.bongshomoy.in/wp-content/uploads/2020/02/Bongshomoy-Main.png" alt="Logo" />
</a>
</div>

</div>
<div class="main-menu"><ul id="menu-cc-menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2112 menu-category-15"><a href="https://www.bongshomoy.in/topic/category/main-page">প্রথম পাতা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317 menu-category-23"><a href="https://www.bongshomoy.in/topic/category/state-news">রাজ্য</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318 menu-category-458"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf">রাজনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319 menu-category-459"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0">দেশ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2321 menu-category-461"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2939 menu-category-699"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%96%e0%a6%ac%e0%a6%b0">অন্যান্য</a><div class="bk-dropdown-menu"><div class="bk-sub-menu-wrap"><ul class="bk-sub-menu clearfix"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872 menu-category-230"><a href="https://www.bongshomoy.in/topic/category/lottery_sangbad">লটারি সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940 menu-category-700"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6">চাকুরী সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2115 menu-category-68"><a href="https://www.bongshomoy.in/topic/category/technology">তথ্য &#8211; প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320 menu-category-169"><a href="https://www.bongshomoy.in/topic/category/%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0">ভাইরাল খবর</a></li>
</ul></div></div></li>
</ul></div> </div>
<div class="ajax-search-wrap placeholder-white"><div class="ajax-form-search ajax-search-icon "><i class="fa fa-search"></i><i class="fa fa-times"></i></div><form class="ajax-form" method="get" action="https://www.bongshomoy.in/"><fieldset><input type="text" class="field search-form-text" name="s" autocomplete="off" value="" placeholder="Search and hit enter.."></fieldset></form> <div class="ajax-search-result"></div></div>
</div>
</div>
<div class="rubik-ajax-search-bg"></div>
</nav>
</div> </div>
<div class="bk-breadcrumbs-container">
<div class="bk-breadcrumbs-wrap bkwrapper container"><div class="breadcrumbs"><i class="fa fa-home"></i><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.bongshomoy.in//"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.bongshomoy.in/topic/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95"><span itemprop="title">আন্তর্জাতিক</span></a></span><span class="delim">&rsaquo;</span><span class="current">স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪</span></div></div> </div>

<div id="back-top"><i class="fa fa-long-arrow-up"></i></div>
 <div class="rubik-page-content-wrapper clearfix "> <div class="single-page" itemscope itemtype="https://schema.org/Article">
<div class="article-wrap bkwrapper container ">
<div class="row bk-in-single-page bksection">
<div class="main col-md-8">
<div class="s_header_wraper"><div class="s-post-header"><div class="post-category"><a class="term-461" href="https://www.bongshomoy.in/topic/category/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95">আন্তর্জাতিক</a></div><h1 itemprop="headline">স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪</h1><div class="bk-post-subtitle">ধৃতরা হলো  স্ত্রী মারিয়া আক্তার মন্টি (বয়স ২৩ বছর ), এবং শ্বশুর মো. বাদল মিয়া (বয়স ৫৮ বছর) ও স্ত্রী মন্টির সাবেক প্রেমিক মো. অভিত মিয়া (বয়স ২৮ বছর), এবং মন্টির দাদা  মো. পাপ্পু মিয়া (বয়স ২৮ বছর)</div><div class="meta"><div class="post-author"><a href="https://www.bongshomoy.in/topic/author/admin">নিজস্ব প্রতিবেদন</a></div><div class="post-date">February 22, 2020</div><div class="comments"><i class="fa fa-comment-o"></i>0</div><div class="views"><i class="fa fa-eye"></i>8</div></div></div></div><div class="single-share-box-no-cnt top-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms&amp;text=স্বামী%20কে%20অপহরণ%20করে%20যৌনাঙ্গ%20আগুন%20দিয়ে%20পুড়ালো%20স্ত্রী,%20চক্রান্তে%20আটক%20৪','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms&amp;text=স্বামী%20কে%20অপহরণ%20করে%20যৌনাঙ্গ%20আগুন%20দিয়ে%20পুড়ালো%20স্ত্রী,%20চক্রান্তে%20আটক%20৪"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share "><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share hide item-hide"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share hide item-hide"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>
<div id="bk-normal-feat" class="clearfix"><div class="s-feat-img"><img width="905" height="613" src="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel-905x613.jpg" class="attachment-rubik-900-613 size-rubik-900-613 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel-905x613.jpg 905w, https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel-620x420.jpg 620w" data-lazy-sizes="(max-width: 905px) 100vw, 905px" data-lazy-src="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel-905x613.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="article-content clearfix" itemprop="articleBody">

<p><strong>নিউজডেস্ক, বাংলাদেশ &#8211;</strong> পারিবারিক বিবাদ অশান্তি থেকে সোজা  স্বামী কে অপহরণ করে তারপর নিজের স্বামীর যৌনাঙ্গে আগুন দিয়ে পুড়িয়ে দেবার অভিজোগ উঠলো স্ত্রী সহ আরো তিন জনের বিরুদ্ধে । ঘটনায় বাংলাদেশের থানার ওসি জানিয়েছেন, শুক্রবার অপরাধীদের বিভিন্ন এলাকায় অভিযান চালিয়ে তাদের আটক করা হয়েছে ।</p>
<p>ধৃতরা হলো  স্ত্রী মারিয়া আক্তার মন্টি (বয়স ২৩ বছর ), এবং শ্বশুর মো. বাদল মিয়া (বয়স ৫৮ বছর) ও স্ত্রী মন্টির সাবেক প্রেমিক মো. অভিত মিয়া (বয়স ২৮ বছর), এবং মন্টির দাদা  মো. পাপ্পু মিয়া (বয়স ২৮ বছর)  । স্বামীর প্রতি এমন নাটকীয় ঘটনায় নিন্দার ঝড় উঠেছে সোশ্যাল মিডিয়ায় । লোমহর্ষক নির্যাতনের স্বীকার হন স্বামী রাসেল হাসান (বয়স ২৮ বছর), রাসেলের বাড়ি ব্রাহ্মণবাড়িয়ার কসবা উপজেলায়। পুলিশ জানিয়েছে রাসেল একজন অবসরপ্রাপ্ত সরকারি কর্মচারীর ছেলে । পারিবারের অসম্মতিতে ভাবে মন্টির সাথে বিয়ে হয় রাসেলের, বিয়ের বছর ঘুরতেই সৌদি থেকে কাজের সন্ধান আসে এবং সে স্ত্রী কে পরিবারের কাছে রেখে সৌদি চলে যান । এর পর স্ত্রী মন্টি দিন কয়েক পর গয়না , নগদ টাকা নিয়ে বাপের বাড়িতে চলে যায়, রাসেলের পরিবার কে না জানিয়ে ।যদিও রাসেলের পরিবার মন্টি কে মেনে নিয়েছিলো</p>
<p>সেময় সাময়িক ভাবে মীমাংসা হয়ে যায়, তারপর সৌদি থাকাকালীন রাসেলের কাছে ২ লাখ টাকা ধার চেয়ে বসে মন্টির বাবা বাদল মিয়া, এবং সে টাকা সৎ ভাবে রাসেল তার শ্বশুর কে দেয়। এবং রাসেল যখন দেশে ফেরে ছুটি কাটাতে তখন ধার দেওয়া টাকা চাইতেই শ্বশুর বাদল মিয়াঁ নানা রকম তালবাহানা শুরু করে। এমনকি স্ত্রী মন্টিকে দিয়ে এক সময় মিথ্যা মামলা করায় রাসেল ও রাসেলের পরিবারের বিরুদ্ধে । জামিনে বেড়িয়ে আসে রাসেল এবং ফের মীমাংসার কথা বলে শ্বশুর বাড়িতে ডাকে রাসেল কে । সেখানে ভুয়ো পুলিশের  সাজ ধরে রাসেল কে অপহরণ করে মন্টির দাদা ও তার বন্ধু ( মন্টির সাবেক প্রেমিক ) । রাসেলের হাতে পিস্তল ও উলঙ্গ করে যৌনাঙ্গে আগুন জ্বালিয়ে দেওয়া হয় । এবং রাসেলের সাথে করা অসামাজিক কান্ড কলাপ ভিডিও করে তার মাকে পাঠিয়ে ছেলের জীবনের দাম চেয়ে ব্ল্যাকমেইল করা হয় ।</p>
<p>রাসেলের জীবনের দাম ১০ লাখ টাকা চেয়ে বসে পাপ্পু মিয়া ও অভিত মিয়া এবং তার মা যদি কোন আইনি সহায়তা নেয় তাহলে তাকে প্রানে মেরে ফেলার হুমকি দেয় । ঘটনায় অসুস্থ হয়ে  যায় রাসেলের মা । মিথ্যা প্রেমে ও বিয়ের ফাঁদে এর আগেও ৮ যুবককে সর্বস্ব করেছে বলে জানা যায় মন্টি ও তার বাবা এবং প্রেমিক ও দাদার বিরুদ্ধে অভিযোগ উঠেছে ।  আপাতত চিকিৎসাধীন রয়েছেন রাসেল ।</p>
</div>


<div class="single-share-box-no-cnt bottom-pos"><div class="share-box-wrap 4"><div class="share-box"><ul class="social-share clearfix"><li class="bk_facebook_share "><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i><span>Share on Facebook</span></div></a></li><li class="bk_twitter_share "><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms&amp;text=স্বামী%20কে%20অপহরণ%20করে%20যৌনাঙ্গ%20আগুন%20দিয়ে%20পুড়ালো%20স্ত্রী,%20চক্রান্তে%20আটক%20৪','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="https://twitter.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms&amp;text=স্বামী%20কে%20অপহরণ%20করে%20যৌনাঙ্গ%20আগুন%20দিয়ে%20পুড়ালো%20স্ত্রী,%20চক্রান্তে%20আটক%20৪"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i><span>Share on Twitter</span></div></a></li><li class="bk_gplus_share "><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="bk_pinterest_share "><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share hide item-hide"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share hide item-hide"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.bongshomoy.in%2Ftopic%2F%25e0%25a6%2586%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%2595%2Fhusband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li><li class="bk_share_expand_btn"><i class="fa fa-plus" aria-hidden="true"></i></li><li class="bk_share_close_btn hide"><i class="fa fa-minus" aria-hidden="true"></i></li></ul></div></div></div>
<div class="s-static-post-nav clearfix"><div class="nav-btn hide-nav nav-prev"><div class="nav-c-wrap"><div class="nav-title"><span class="nav-icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://www.bongshomoy.in/topic/lottery_sangbad/nagaland-state-lotteries-result-8pm.cms">নাগাল্যান্ড রাজ্য লটারি ডিয়ার ইভিনিং ফলাফল [22-02-2020]</a></h3></div></div></div></div>

<meta itemprop="author" content="1"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="নিজস্ব প্রতিবেদন"></span><meta itemprop="headline " content="স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪"><meta itemprop="datePublished" content="2020-02-22T21:26:24+00:00"><meta itemprop="dateModified" content="2020-02-22T21:29:02+05:30"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.bongshomoy.in/topic/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/husband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bongshomoy.in/wp-content/uploads/2020/02/Bongshomoy-Main.png"></span><meta itemprop="name" content="বং-সময়  সংবাদ"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bongshomoy.in/wp-content/uploads/2020/02/Rasel.jpg"><meta itemprop="width" content="1023"><meta itemprop="height" content="680"></span><meta itemprop="interactionCount" content="UserComments:0" />
<div id="s-related-articles" class="related-box">
<div class="related-box-tabs">
<a id="s-related-article-tab" class="related-tab 2962 active" href="#">Related articles</a>
<a id="s-more-from-author-tab" class="related-tab 2962 " href="#">More from author</a>
<a id="s-more-from-category-tab" class="related-tab 2962 " href="#">More from category</a>
</div>
<div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.bongshomoy.in/topic/international-news/on-a-cold-winter-night-an-old-mother-dropped-an-old-boy-to-the-station.cms"><img width="360" height="240" src="https://www.bongshomoy.in/wp-content/uploads/2020/01/তীব্র-শীতের-রাতে-বৃদ্ধ-মাকে-ষ্টেশনে-ফেলে-উধাও-ছেলে-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.bongshomoy.in/wp-content/uploads/2020/01/তীব্র-শীতের-রাতে-বৃদ্ধ-মাকে-ষ্টেশনে-ফেলে-উধাও-ছেলে-360x240.jpg 360w, https://www.bongshomoy.in/wp-content/uploads/2020/01/তীব্র-শীতের-রাতে-বৃদ্ধ-মাকে-ষ্টেশনে-ফেলে-উধাও-ছেলে-210x140.jpg 210w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.bongshomoy.in/wp-content/uploads/2020/01/তীব্র-শীতের-রাতে-বৃদ্ধ-মাকে-ষ্টেশনে-ফেলে-উধাও-ছেলে-360x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-c-wrap"><h4><a href="https://www.bongshomoy.in/topic/international-news/on-a-cold-winter-night-an-old-mother-dropped-an-old-boy-to-the-station.cms">তীব্র শীতের রাতে বৃদ্ধ মাকে ষ্টেশনে ফেলে উধাও ছেলে</a></h4><div class="meta"><div class="post-date">January 14, 2020</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.bongshomoy.in/topic/international-news/alien-suspects-husbands-penis-cut-off-his-own-wife.cms"><img width="360" height="240" src="https://www.bongshomoy.in/wp-content/uploads/2019/08/lady-Killer-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.bongshomoy.in/wp-content/uploads/2019/08/lady-Killer-360x240.jpg 360w, https://www.bongshomoy.in/wp-content/uploads/2019/08/lady-Killer-210x140.jpg 210w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.bongshomoy.in/wp-content/uploads/2019/08/lady-Killer-360x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-c-wrap"><h4><a href="https://www.bongshomoy.in/topic/international-news/alien-suspects-husbands-penis-cut-off-his-own-wife.cms">পরকীয়া সন্দেহে স্বামীর লিঙ্গ কেটে দিলেন খোদ স্ত্রী</a></h4><div class="meta"><div class="post-date">August 30, 2019</div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4"><div class="thumb hide-thumb"><a href="https://www.bongshomoy.in/topic/international-news/pakistan-seeks-un-trial-on-bjp-leaders-gender-discrimination-tool-in-kashmir-issue.cms"><img width="360" height="240" src="https://www.bongshomoy.in/wp-content/uploads/2019/08/imran-khan-360x240.jpg" class="attachment-rubik-360-240 size-rubik-360-240 wp-post-image jetpack-lazy-image" alt="Imran Khan" data-lazy-srcset="https://www.bongshomoy.in/wp-content/uploads/2019/08/imran-khan-360x240.jpg 360w, https://www.bongshomoy.in/wp-content/uploads/2019/08/imran-khan-210x140.jpg 210w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://www.bongshomoy.in/wp-content/uploads/2019/08/imran-khan-360x240.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="post-c-wrap"><h4><a href="https://www.bongshomoy.in/topic/international-news/pakistan-seeks-un-trial-on-bjp-leaders-gender-discrimination-tool-in-kashmir-issue.cms">কাশ্মীর ইস্যুতে বিজেপি নেতাদের লিঙ্গবৈষম্যমূলক মন্তব্যকে হাতিয়ার বানিয়ে জাতিসংঘে পাকিস্তান</a></h4><div class="meta"><div class="post-date">August 29, 2019</div></div></div></li></ul></div><div class="bk-related-pagination"><a href="#" class="related-pagination-btn prev disable-click" title="Previous" rel="prev"><i class="fa fa-angle-left" aria-hidden="true"></i>Prev</a><a href="#" class="related-pagination-btn next" title="Next" rel="next">Next<i class="fa fa-angle-right" aria-hidden="true"></i></a></div> </div>

</div>
<div class="widget recommend-box">
<a class="close" href="#" title="Close"><i class="fa fa-long-arrow-right"></i></a>
<h3>আপনার পছন্দের খবর গুলি</h3>
<div class="entries">
<ul class="list-small-post">
<li class="small-post content_out clearfix">
<div class="small-thumbnail-wrapper">
<div class="thumb hide-thumb term-461"><a href="https://www.bongshomoy.in/topic/international-news/an-indonesian-man-murder-was-sick-of-her-asking-when-he-was-going-to-get-married.cms"><img width="90" height="65" src="https://www.bongshomoy.in/wp-content/uploads/2019/03/man-kills-pregnant-neighbor-for-repeatedly-asking-when-are-you-getting-married-1200x762_c-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image jetpack-lazy-image" alt="বারবার “কবে বিয়ে করবে?” জিজ্ঞেস করায় রেগে গিয়ে প্রতিবেশীকে খুন!" data-lazy-src="https://www.bongshomoy.in/wp-content/uploads/2019/03/man-kills-pregnant-neighbor-for-repeatedly-asking-when-are-you-getting-married-1200x762_c-90x65.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="rubik-post-icon-wrap"></div></a> </div>  </div>
<div class="post-c-wrap">
<h4 class="title"><a class="term-461" href="https://www.bongshomoy.in/topic/international-news/an-indonesian-man-murder-was-sick-of-her-asking-when-he-was-going-to-get-married.cms">একাধিকবার &#8220;কবে বিয়ে করবে&#8221; জিজ্ঞাসা করাতে প্রতিবেশীকে খুন করলো এক যুবক</a></h4> <div class="meta"><div class="post-date">March 28, 2019</div></div>
</div>
</li>
<li class="small-post content_out clearfix">
<div class="small-thumbnail-wrapper">
<div class="thumb hide-thumb term-7"><a href="https://www.bongshomoy.in/topic/country-news/air-india-buy-by-bangladesh.cms"><img width="90" height="65" src="https://www.bongshomoy.in/wp-content/uploads/2020/01/Air-India-Sell-90x65.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.bongshomoy.in/wp-content/uploads/2020/01/Air-India-Sell-90x65.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="rubik-post-icon-wrap"><div class="rating-wrap term-7"><div class="rating-canvas-bg"></div><canvas class="rating-canvas" data-rating="63"></canvas><span>6.3</span></div></div></a> </div>  </div>
<div class="post-c-wrap">
<h4 class="title"><a class="term-7" href="https://www.bongshomoy.in/topic/country-news/air-india-buy-by-bangladesh.cms">ভারতের &#8216;এয়ার ইন্ডিয়া&#8217; কিনবে বাংলাদেশ</a></h4> <div class="meta"><div class="post-date">January 31, 2020</div></div>
</div>
</li>
<li class="small-post content_out clearfix">
<div class="small-thumbnail-wrapper">
<div class="thumb hide-thumb term-15"><a href="https://www.bongshomoy.in/topic/main-page/very-rain-in-soon.cms"><img width="90" height="54" src="https://www.bongshomoy.in/wp-content/uploads/2019/04/18646990_303.jpg" class="attachment-rubik-90-65 size-rubik-90-65 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.bongshomoy.in/wp-content/uploads/2019/04/18646990_303.jpg 1500w, https://www.bongshomoy.in/wp-content/uploads/2019/04/18646990_303-300x180.jpg 300w, https://www.bongshomoy.in/wp-content/uploads/2019/04/18646990_303-768x461.jpg 768w, https://www.bongshomoy.in/wp-content/uploads/2019/04/18646990_303-1024x614.jpg 1024w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" data-lazy-src="https://www.bongshomoy.in/wp-content/uploads/2019/04/18646990_303.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="rubik-post-icon-wrap"></div></a> </div>  </div>
<div class="post-c-wrap">
<h4 class="title"><a class="term-15" href="https://www.bongshomoy.in/topic/main-page/very-rain-in-soon.cms">শহরে বৃষ্টি সহ ঝড়ো হাওয়ার সম্ভাবনা</a></h4> <div class="meta"><div class="post-date">April 11, 2019</div></div>
</div>
</li>
</ul> 
</div>
</div>

<div class="sidebar col-md-4">
<div class="sidebar-wrap stick" id="bk-single-sidebar">
<div id="recent-posts-2" class="widget widget_recent_entries"> <div class="bk-header"><div class="widget-title hide"><h3>সেরা সংবাদ গুলি দেখুন</h3></div></div> <ul>
<li>
<a href="https://www.bongshomoy.in/topic/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95/husband-abducted-wife-burned-with-genital-fire-arrested-on-plot.cms" aria-current="page">স্বামী কে অপহরণ করে যৌনাঙ্গ আগুন দিয়ে পুড়ালো স্ত্রী, চক্রান্তে আটক ৪</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/lottery_sangbad/nagaland-state-lotteries-result-8pm.cms">নাগাল্যান্ড রাজ্য লটারি ডিয়ার ইভিনিং ফলাফল [22-02-2020]</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/former-trinamool-congress-mp-krishna-basu-has-died.cms">মারা গেলেন তৃণমূল কংগ্রেসের প্রাক্তন সাংসদ কৃষ্ণা বসু</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/lottery_sangbad/west-bengal-state-lottery-result-4pm.cms">পশ্চিমবঙ্গ রাজ্য লটারি ডিয়ার বঙ্গশ্রী দামোদর ফলাফল [22-02-2020]</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/lottery_sangbad/sikkim-state-lotteries-result-1155am-lottery-sambad.cms">সিকিম রাজ্য লটারির ২৯ তম ডিয়ার মর্নিং ফলাফল [22/02/2020]</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/main-page/%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a7%87%e0%a6%9c%e0%a6%aa%e0%a6%be%e0%a7%9c%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a6%bf%e0%a6%a8.cms">রায়গঞ্জের কলেজপাড়ায় দিন-দাহারে ছিনতাই</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/main-page/%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%b9%e0%a6%be%e0%a6%87-%e0%a6%b8%e0%a7%81%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%be.cms">#রায়গঞ্জ &#8216;হাই সুগারে&#8217; আক্রান্ত মাত্র পনেরো মাসের মনিষের পাশে দাঁড়ালো &#8216;সবুজ শিশু&#8217; সমাজসেবক সংস্থা</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/trump-arrives-at-fakirs-porch-spending-only-1-million-to-spend-five-hours.cms">ফকিরের বারান্দায় আসছে ট্রাম্প, ৩ ঘণ্টা আপ্যায়নের খরচ মাত্র ১০০ কোটি টাকা</a>
</li>
<li>
<a href="https://www.bongshomoy.in/topic/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%aa%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%a5%e0%a7%87-%e0%a6%86%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%a8.cms">প্যান কার্ডের সাথে আধার নম্বর লিঙ্ক করে নিন এখানে তাও আবার এক ক্লিকে</a>
</li>
</ul>
</div> </div>
</div>
</div>
</div>
</div>
<div class="footer bk-footer-dark">
<div class="container">
</div>
<div class="footer-content bkwrapper clearfix container">
<div class="row">
<div id="footer_d1" class="footer-sidebar">
<div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9957976231222759" data-ad-slot="7926993615" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</div>
</div>
<div class="footer-lower">
<div class="container">
<div class="footer-inner clearfix">
<div class="footer-lower-left">
<div class="bk-copyright">এই ওয়েবসাইটের কোনো লেখা, ছবি, অডিও, ভিডিও অনুমতি ছাড়া ব্যবহার বেআইনি ।</div>
</div>
<div class="footer-lower-right">
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 
</div> 
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://www.bongshomoy.in/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://www.bongshomoy.in/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://www.bongshomoy.in/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://www.bongshomoy.in/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/cookie.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/jquery.flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/froogaloop2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/justifiedGallery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/jquery.fitvids.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/jquery.fs.tipper.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/slick.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/jquery-news-ticker.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/onviewport.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_c = {"mega-15":{"offset":0},"megamenu":{"15":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/main-page"},"23":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/state-news"},"458":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf"},"459":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0"},"461":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95"},"699":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/%e0%a6%96%e0%a6%ac%e0%a6%b0"},"230":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/lottery_sangbad"},"700":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/%e0%a6%9a%e0%a6%be%e0%a6%95%e0%a7%81%e0%a6%b0%e0%a7%80-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6"},"68":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/technology"},"169":{"content":"","cat-link":"https:\/\/www.bongshomoy.in\/topic\/category\/%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%96%e0%a6%ac%e0%a6%b0"}},"mega-23":{"offset":0},"mega-458":{"offset":0},"mega-459":{"offset":0},"mega-461":{"offset":0},"mega-699":{"offset":0},"mega-230":{"offset":0},"mega-700":{"offset":0},"mega-68":{"offset":0},"mega-169":{"offset":0},"s-cat-IDs":[461],"s-related-article-tab":{"content":""},"s-more-from-author-tab":{"content":""},"s-more-from-category-tab":{"content":""},"current_author":"1","s-related-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[2962],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"tax_query":{"relation":"OR","0":{"taxonomy":"category","field":"term_id","terms":[461],"include_children":false},"1":{"taxonomy":"post_tag","field":"term_id","terms":[]}}}},"s-author-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[2962],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"author":"1"}},"s-category-articles":{"offset":0,"entries":"3","next":0,"prev":1,"args":{"posts_per_page":"3","post__not_in":[2962],"post_status":"publish","post_type":"post","ignore_sticky_posts":1,"category__in":[461]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/module-load-post.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/menu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/playlist.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fixed_nav = "2";
var rubik_instagram_col = ["7"];
var rubik_tabs_more = "<div class=\"bk-tabs-dropdown\"><div class=\"bk-tabs-more\"><span>More<\/span><i class=\"fa fa-caret-down\" aria-hidden=\"true\"><\/i><\/div><div class=\"bk-tabs-pull-list clearfix\"><\/div><\/div>";
var justified_ids = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bongshomoy.in/wp-content/themes/rubik/js/customjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'149559005',post:'2962',tz:'5.5',srv:'www.bongshomoy.in'} ]);
	_stq.push([ 'clickTrackerInit', '149559005', '2962' ]);
</script>
<script type="text/javascript">
                var MyJSStringVar = '<style type="text/css" media="all">.module-title h2, .module-title .bk-tabs, .bk-tabs-more {line-height: 40px !important;}.footer .widget-title h3 {line-height: 40px !important;}.sidebar-wrap .widget-title h3 {line-height: 40px !important;}.bkmodule .post-c-wrap .title, h4.title {opacity: 1;}</style>';
                jQuery(document).ready(function($){
                    jQuery('head').append(MyJSStringVar);
                });
            </script>
</body>
</html>
